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Chapter 1
Introducing Money

In This Chapter

Understanding how Money tracks your finances
Getting the program started

Getting acquainted with the Money windows
Deciding what goes on the Home page

Turning Money off

Running Money Express

‘ hapter 1 is where you get your feet wet. Don’t be shy. Walk right to the
shore and sink your toes in the water. Don’t worry; [l won’t push you
from behind. Not so bad, is it?

In this chapter, you discover the various ways that Money 2004 can help you
stay on top of your finances. You also discover how to start the program, find
your way around the Money windows, and run Money Express, Money’s sleek
companion program for people who are in a hurry.

Finding Out How Money
Tracks Your Finances

All the personal finance advisors agree that keeping good, accurate records is
the first step toward financial security. Before you can start saving for a down
payment on a house, you have to know how much you are capable of saving.
Before you can tell whether your investments are doing well, you have to track
them carefully. If you want to make sound financial decisions, you need to
know what your spending habits are and how much income you really have.
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Microsoft Money 2004 makes keeping accurate financial records very, very
easy. After you use the program for a while, you will know precisely what
your account balances are, what your net worth is, and how much your
investments — if you have investments — are worth. To find out precisely
how much you spend in different areas, all you have to do is generate a chart
like the one in Figure 1-1 (Chapter 14 explains how). At tax time, you can run
areport that lists and totals all your tax-deductible expenses. With Money,
you can print checks, do your banking over the Internet, find out exactly
what your spending habits are, compare loans and mortgages, plan for retire-
ment, and track and analyze different kinds of investments. Money 2004, in
fact, offers many more techniques for handling and analyzing investments
than did its predecessors.

~ Spending by Category
1/1/2002 Through 124312002
Change Mkk, val
I M Reimbursement : Non-incom
- M Martgage paymen
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vg‘\\“‘“;! Entering data correctly in Money is essential. Money can’t do its job well
S unless you carefully and conscientiously enter financial data. If all you want

to do is balance your savings and checking accounts, you've got it made,
because Money offers lots of opportunities for double-checking the accuracy
of transactions in savings and checking accounts. However, to track invest-
ments and loans, draw up a budget, or do a handful of other sophisticated
things, you need to take care when you enter the data.

Starting the Program

Starting Money is as easy as falling off a log. You can start the program from
the menus or by means of the Microsoft Money shortcut icon on the desktop:
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If you have never used Money hefore. ..

The first time you run Money, the Setup Assistant & Offers to help you set up accounts in Money.
comes on-screen and offers to help you get

going. The Setup Assistant does the following: s Wi sy sy s Gllool Loy e Sy

Assistant, | recommend clicking the Skip the
v~ Creates a file for storing your financial Setup Assistant and Start Using Money Now

transactions. The file is called My Money. hyperlink. You can create bank accounts and
set up categories later. Personally, | think you
need to know more about Money before you get
down to the nitty-gritty.

v~ Offers to Interview you about your financial
plans and interests. Money will do a bit of
setup work in the background on the basis
of the answers you give.

v From the menus: Click the Start button, choose Programs (or All
Programs), and choose Microsoft Money 2004.

1 Microsoft Money shortcut icon: Double-click the Microsoft Money 2004
shortcut icon on the desktop.

When you installed Money (after the first time), the installation program

st should have put a Money shortcut icon on the desktop, but if you didn’t, you
can still create a shortcut icon for starting Money. To do so, follow the stan-
dard Windows procedure for creating shortcut icons:

1. Click the Start button and choose Programs (or All Programs).

2. Locate the Microsoft Money 2004 menu command and right-click it.
A shortcut menu appears.

3. Choose Send To->Desktop (Create Shortcut).

The shortcut icon appears on the Windows desktop.

A Fast Trip around the Money Windows

When arriving in a foreign city, the first thing most people do, after finding a
hotel room and taking a shower, is go for a stroll. In the following pages, you
can stroll very gingerly across the Money screens. Enjoy yourself and take
your sweet time. And don’t forget to put film in the camera before leaving the
hotel.
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|
Figure 1-2:
The Home
page is the
starting
point for all
activity in
Money.
|

The Home page

When you start Money, the first thing you see is the Home page, shown in
Figure 1-2. The Home page is the starting point for all your excursions in
Money. Don’t worry — the Home page is not as complicated as it looks. It
offers a peek at different aspects of your finances, buttons that you can click
to go to different Money windows, and links to sites on the Internet. If you roll
the mouse carefully just about anywhere on the Home page, you find hyper-
links — links that you can click to visit a new Money window. Sometimes a
little butterfly appears beside the mouse pointer when you move it over a
button or hyperlink. That butterfly means that clicking the button or link
takes you to a Web site on the Internet.

Notice the Home button in the upper-left corner of the screen. No matter how
far you stray from the Home page, you can always click the Home button (or
press Alt+Home) to return to it. The button is always there. Click it if you get
homesick.

Navigation buttons Navigation bar
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You can decide for yourself what appears on the Home page. Later in this
chapter, the section “Personalizing the Home page” explains how to put what
matters most to you on the Home page.

Going from window to window: The
Navigation bar and Navigation buttons

Besides clicking the Home button to return to the Home page, you can also
go from window to window by clicking buttons on the Navigation bar, by
making a selection in the Choose a Task drop-down list, or by clicking the
Back or Forward button. The Navigation bar and Navigation buttons, as with
the Home button, are always available and ready to be clicked. The Choose a
Task drop-down list is found on the Home page.

The Navigation bar

The Navigation bar is the strip along the top of the screen below the menu
bar. (I don’t know why Microsoft chose the name Navigation bar. On most
ships, the navigator sits in the wheelhouse, not in the bar.) Account List is
the leftmost button on the Navigation bar; the More button is the rightmost
button. By clicking a button, you can visit other windows in Money. By click-
ing the More button, you make more button choices available on the
Navigation bar (refer to Figure 1-2).

Table 1-1 explains where the buttons on the Navigation bar take you. The
table is here to show you what happens when you click a button and to give
you a glimpse of the different tasks you can do with Money. Try clicking a
button to start your own adventures in Money.

Table 1-1 Navigation Bar Buttons and Where They Take You
Clicking This Button  Takes You to. ..

Account List The Bank Accounts window, which lists the name of each
account you set up. You can click an account name to go to
its account register. Open the Bank Account window when
you want to set up an account, enter account transactions,
balance an account, or bank online. (See Chapters 2 and 3.)

Portfolio The Portfolio window, where you can track stocks, bonds,
mutual funds, and other investment holdings. Start here
when you want to download security prices from the
Internet. (See Chapter 17.)

(continued)
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Table 1-1 (continued)
Clicking This Button  Takes Youto...

Bills & Deposits The Bills & Deposits window, where you can record the
bills you pay regularly and enlist the Money program’s help
in paying those bills on time. You can also record automatic
deposits in this window. (See Chapter 12.)

MSN.com MSN.com, a Web portal operated by the Microsoft
Corporation, where you can get the latest news, search the
Internet, or read articles. You can also personalize this \Web
page and get financial information that pertains to securi-
ties you own. Notice that the Web page appears in the
Money window, not in your Web browser window. Click the
Money button (you will find it next to the Forward naviga-
tion button) to return to Money. (See Chapter 17.)

Reports The Reports window, where you can generate reports and
charts that show right away where you stand financially.
(See Chapter 14.)

Cash Flow The Cash Flow window, where you can forecast what

your future income and account balances will be.
(See Chapter 12.)

Budget The Budget window, where you can formulate a budget
and find out whether you're meeting your budget goals.
(See Chapter 11.)

Credit Center The Credit window, where you can generate a credit report

and formulate a plan to get out of debt. (See Chapter 12.)

Categories The Set Up Your Categories window, where you create and
manage categories, as well as list information about the
businesses and people to whom you make payments. (See
Chapter 4.)

Payees The Payees window, where you can track the people and
businesses to whom you made payments. (See Chapter 10.)

Money Browser The MSN Web portal, where you can check your e-mail (if
you have a Hotmail account), read the latest news, or
investigate investment opportunities.

Navigation buttons: Back and Forward

The Back and Forward buttons work exactly like the Back and Forward but-
tons in a Web browser such as Netscape Navigator or Internet Explorer. Click
the Back button to return to a window you visited; click the Forward button
to revisit a window you retreated from.

.
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Next to both the Back and Forward buttons is a little downward-pointing
arrow. Click the little arrow and you see a shortcut menu that lists the win-
dows you visited. I recommend clicking the little arrows beside the Back and
Forward buttons early and often. Clicking the arrows and choosing window
names is the fastest way to get from place to place in Money.

Personalizing the Home Page

|
Figure 1-3:
Choosing
the items
that you
want to see
onthe

Home page
when you
start Money.
|

When you start Money 2004, you see the Home page (refer to Figure 1-2). The
Home page is supposed to give you a quick look at your finances, and if you
play your cards right, it can do that. As shown in Figure 1-3, you can change
views on the Home page and peek into a different aspect of your finances by
choosing an option from the Choose a View drop-down list. You can, for
example, see which bills are due, check account balances, and find out
roughly how much in taxes you owe.

Your finances, however, are yours and yours alone, so sooner or later —
when you get better acquainted with Money — you need to strip the Home
page of all the stuff that Money has put on it and decide for yourself what
goes there.

Choose a view to customize. Change views.

(%] QDATA - Microsoft Money D=

Accounts l=  Inwesting  Flanner  Taxes

Advisor FYI]

update your investment prices in @ @

My Money Home page

Choose atask: |Enter a transaction n Choose a view:  |Mormal {Customized) I ‘ - =
s Biasic
Customize Hone Page Mormal {Customized)
Accounts 2 Bills
Chaose an existig Home page view to customize, or create your own view by choosing Custom. h ?Investing
LT
Wiew: ‘Tax | & ‘ {Tax I~
Priorities L@
Restore Default House
ar b |
q Custonn
Availale: Displayed: Customize my home page view...
Accounts & Bills Videos ~ Tax Time To Do List
Advwisor FYT {Accounts & Bills) Estimated Taxes
Advwisor FYT (Al Tax Tools
Advisor FYT {Investing) Gainskeeper's Services
Adwisor FYI {Planning, Debt, a... Tax Analysis and Reparts
Announcernents Tax Videos IR Expenses M
Best and Worst Performers Miove Down Advisor FYI (Taxes) | [ll
Bills & Deposits MSM Maney Alerts
EBreaking Mews [ﬂ
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Items on the Home page.

.
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To personalize your Home page, start by following these steps:

1. Open the Customize Home page dialog box, shown in Figure 1-3.
Do one of the following to open this dialog box:

e Open the Choose a View drop-down list and choose the last option,
Customize My Home page View.

e Choose Tools>Options, select the Feedback tab in the Options dialog
box, and click the Customize button under Home page Customization.

2. Choose which view you want to customize from the View drop-down list.

Do the view names look familiar? They are the same views you can choose
from on the Choose a View list on the Home page (refer to Figure 1-3).
Choose Custom if you want to create a Home page from scratch.

3. To select which items will be on view, select them one at a time in the
Available box and click the Add button.

4. To remove an item, select it and click the Remove button.

5. To decide the order in which items appear on the Home page, click
the Move Up or Move Down button.

6. Click OK when your customized Home page is just right.

P The fastest way to remove an item from the Home page is to click the X on the
bar to the right of its name. | suggest doing that right away to all the advertise-
ments for credit cards and stock-trading companies on the Home page. Who
needs another advertisement? To get rid of all the advertisements on Money
screens, choose Tools>Options, click the General tab in the Options dialog
box, and select the Turn Off Sponsorships and Shopping Links check box.

Some people prefer a task-based Home page. To see what that is, click the Task-
Based Home page link on the Home page (you can find it on the left side of the
Home page window). As shown in Figure 1-4, the task-based Home page is for
people who want to complete tasks in a hurry. If you don’t care for the task-
based Home page, click the Return to Main Home page link to dispense with it.

Shutting Down Money

When the time comes to close the Money program and get on with your real
life, do one of the following:

v Click the Close button (the X in the upper-right corner of the program
window).

v Choose FileroExit.

v Press Alt+F4.
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Choosing which window appears at startup

Suppose that you don’t care to see the Home 2. Click the General tab.
page when you start Money. Maybe you prefer
another window, an account register, or the
window you were looking at when you closed
the program last time around. Follow these
steps to choose which window you see when
you start the program:

1. Choose Tools=>Options to open the Options

3. Under Display, open the Start Money with
This Page Open drop-down list and choose
the window you would like to see. The Last
Place Used option opens Money to which-
ever window was showing when you last
closed the program.

4. Click OK.

dialog box.
(% QDATA - Microsoft Money BE
File Edit F t: ls q Flanner
rd - Home 3 5
July 17, 2003
Br1?, My Task-Based Home Page
Micrasoft _ _ ~
Mdney2004 Financial Services (i)
Capital gains tax optimizer from Gainskeeper These services, valued at over $365,
Free credit report and ane year of manitoring From Experian are included with Money 2004 Premium.
Two years of online Bill Pay from MSN
online tax Filing From H&R Block Tell me more about financial services
Financial consultation From Ametican Express
v Accounts = Bills & Deposits
Online services £
powered by n.’sn\! f)f’ Enter a check, deposit, or other kransaction 4 Schedule an upcoming bill or deposit | =
2 If Set up an account in Maney : Pay or review scheduled bills
Set up online financial services See if a bill has been paid
Feead my bank statements Forecast my cash flow
Balance my accounts
Return ko Main Home Page See my Monthly Repart
Go ko MM Money Home
; _ Budgeting Planning
LA Create or edit a budget /j Improve my Lifetime Plan “a
‘:"7: See my monthly budget summary See how different scenarios affect i
i B = See my yearly budget summary Update my Lifetime Plan
| See my Action Plan
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Figure 1-4:
A task- Investing MSN Money
based Home M] Review 401(k) plan investment options w Get the latest stock market news
S 1 Add an investment Research a stock
page. [ |
Offline & Internst Updates |
I
“3,\1\3'5/? Veteran computer users are accustomed to saving files before exiting a pro-
. ) .
& gram, but that isn’t necessary with Money because the program saves data

as soon as you enter it. If you look for a Save command or button in Money,
you will look in vain — there isn’t one.

When you shut down Money, the last thing you see is the Back Up dialog box,
as shown in Figure 1-5. This dialog box makes backing up the data you just

.

15
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|
Figure 1-5:
The Back
Up dialog
box is your
cue to make
a backup
copy of the
Money file.
|

entered in Money very easy, and [ strongly recommend taking advantage of it.
Chapter 10 explains everything you need to know about backing up a data
file, including how to tell Money where to back up a data file. For now, click
the Back Up button to be done with it.

Back Up
When you close Money, open a new Maney file, or import & Back Up
Quicken file, it's a good idea to back up the file you've been =
using. Don't Back Up
A backup ensures that you have a copy of your work in case
wour file is ever lost or damaged.
Back up file to:
| nd SettingsiPeter WeverkalMy Documents\QDATA Backup | | Browse. .. |
Click. Options ta change your backup options,

Money Express: The Fast Way
to Enter Transactions

You probably didn’t know it when you purchased Money 2004, but you got a
second program as well. You got Money’s little brother, Money Express, a pro-
gram whose purpose is to keep you on your toes and help you enter transac-
tions quickly. When an FYI Advisor alert needs your attention (see Chapter
12) or a bill is overdue or needs to be paid soon (see Chapter 11), the Money
Express program icon appears in the notification area (also called the system
tray) in the lower-right corner of the screen next to the clock. At any time,
you can double-click the Money Express icon to open the Money Express
window, as show in Figure 1-6.

You can handle overdue bills and deposits, handle FYI alerts, and even enter
transactions on the fly in Money Express:

»* An upcoming or overdue bill or deposit: Click the bill’'s name or the
deposit’s name in the Money Express window to open Money to the Bills
& Deposits window, and pay the bill or record the deposit there.

v FYI Alert: Read all about '’em in the Money Express window and try not
to wring your hands or sweat profusely while you are being alerted.

1 New transaction: Click the New Transaction button in the Money Express
window and choose an option from the drop-down list that appears to
quickly enter a withdrawal, deposit, or money transfer in the Rapid
Transaction Entry dialog box, as Figure 1-7 shows. Whether or not you
open the Money program, the transaction you enter in the dialog box is
recorded in a Money register. You'll see it the next time you open Money.

.
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Figure 1-6:
Money
Express
warns you
when bills
are overdue
oran alert
needs your
attention.
|

|
Figure 1-7:
The quick
way to
record a
transaction
in a register.
|

A\

Enter a transaction quickly.

QDATA - Microsoft Money Express
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[s
Click to pay a bill or record a deposit.
Rapid Transaction Entry

Turnb 1990 IOK—I
umnber -

ccount: B of A Check I Dats: [f17/2003_ [~]

Pay ta: Albertson's [] amount: [27.87 []

Cateqory:  |Groceries |'||3:I\t |

Classifica. .. |'|

Memo:

Some people don’t like Money Express. They object to the Money Express
icon crowding the notification area of their computer screen. Do one of the
following to turn off Money Express and prevent its icon from appearing:

v+ In Money Express, click the Options button and choose Configure Money
Express from the pop-up menu. In the Money Express Configuration
dialog box, deselect the Run Money Express on Startup check box.

+* In Money choose Tools=>Options, click the Bills and Deposits tab in the
Options dialog box, and deselect the Use Money Express option.



04 541951 ChOl.gxd 9/22/03 9:07 AM Page 18 $

7 8 Part I: Setting Up and Starting Out




