Customizing Photoshop
for Your Projects

Photoshop is a wonderfully powerful program.
Not only can you do so many things.with
Photoshop, there are always a number of ways
to accomplish each project. By _setting
Photoshop to work for you, you can develop
your own techniques and find ways to adapt
the standard tools to those techniques.

Using Photoshop is really learning to customize
the application for your own personal projects
and your own personal style. When you work
on an image, you may prefer to see some
palettes and not others. You may also prefer
certain tool settings to others. Setting up
Photoshop to work your way makes you more
productive, the program more useful, and
everything you do with Photoshop much

more fun.

With Photoshop CS2, Adobe has taken
customization to a new level. You can now
modify your settings and preferences in more
ways than ever before by adjusting the
workspace, the palettes, and the tools to fit
the requirements of specific projects or just
for your own preferences. These may seem
like boring steps, yet setting up Photoshop’s
preferences and the workspace, knowing

how to make your own gradients, customizing
some shortcuts and tools, and designing
templates and brushes can save you time

as you work on images, and free you to
become more creative. By customizing
Photoshop and setting the application your
way, you gain familiarity with the program
and become more comfortable as you try
different projects.
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CHANGE THE COLOR SETTINGS

to fit your projects

Using Adobe Photoshop CS2 is an image-altering
experience! You can work on images for print or for
the Web. You can improve photographs, repurpose
them, or create original designs. Because printed
images and Web images have different limits on the
range of colors they can represent, you need to set
the working color space for your project.

The first time you open Photoshop, you are asked to
choose your color settings. Photoshop’s default color
space is set to sRGB, the correct color space for
preparing Web images. However, sRGB is a very

limited color space, much smaller than what printers
can actually produce. Most photographers and
designers prefer the larger color space called Adobe
RGB (1998), a good color space for working with
photographs and projects you plan to print.

In Photoshop CS2, you can easily choose your color
space and even use the new predesigned color space
settings. Try the North America Prepress 2 settings
with the Adobe RGB (1998) color space for images
that you plan to print. Your printed colors will look
much better.
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@ Click North America
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® The RGB setting changes to Adobe RGB
(1998)

The rest of the color settings box changes
to reflect the preferred working space for
images that you print.

@ Click OK.

The Color Settings are saved until
you reset your preferences.

Try This!

Click More Options to show Conversion
Options. Click the Engine up-down arrow
and click Adobe ACE. The Adobe Color
Engine is considered the best all-around
choice for conversions. The selections for
the Intent depend upon the type of
project. Click the Intent up-down arrows.
Click Relative Colorimetric for a graphic
design project. Click Perceptual for
photography.

Customize It!

You can save your own Color Settings
preset. The name of the preset changes
to Custom when you deselect any check
box (1) or make any other changes.
Click Save after customizing your settings.
Type a name in the Save dialog and click
Save in that dialog. Your customized
preset appears in the Settings pop-up
menu, ready for you to choose.




SET THE PREFERENCES

for the way you work

Photoshop includes nine different preferences dialogs

in addition to the Color Settings. Although you can
work with the default settings, changing some of
these can make your computer run more efficiently
and changing others can make it easier to work with
your projects. For example, by default, Photoshop is
set to use more than half of the available RAM. You
can lower this default setting to 15 percent or

25 percent depending on how much RAM you have
installed in the computer, especially if you have
several other applications open at the same time.

grid when they are too similar to those in your

image. Other personalized options, such as asking
Photoshop to automatically launch the Bridge, can
help you use Photoshop the way you want.

Read through each preference dialog to familiarize
yourself with the choices. Select the settings that
correspond to your computer’s memory and hard
drive space, the types of files you work on, and your
personal preferences. Preparing Photoshop to work
for you can enhance Photoshop’s speed and your

productivity.
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@ Click Preferences.
© Click General.

The Preferences dialog appears.

@ Click any up-down arrow to
change your settings.

@ Click to select or deselect the
options you want.

@ Click Next to continue
customizing the preferences.
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Desktop Trick! Try This! Did You Know?

You can use keyboard shortcuts  Pressing the Shift key and an You can restore the Preferences
to set the Preferences. Press appropriate letter toggles the any time by holding the
38-K (Ctrl+K). Set your options tools in the toolbar. Streamline 38-Option-Shift (Ctrl+Alt+Shift)
for General preferences. Then this shortcut by changing a keys as you launch the
press 3-2 (Ctrl+2), and set setting in the General application. A dialog appears
your choices for File Handling. Preferences dialog. Deselect the  asking if you want to delete
Press 88-3 (Ctrl+3), and so on, Use Shift Key for Tool Switch the Adobe Photoshop Settings
for each of the nine Preferences  check box ([7]). Now you can File. Click Yes, and the
dialogs. just press the appropriate letter preferences are reset to the

to toggle the tools. defaults.




Customize your

PERSONAL WORKSPACE

The workspace in Photoshop refers to the layout of
all the different palettes and tools on your monitor
screen. Because your productivity depends on how
easily you can access palettes or find the tools you
need, Photoshop allows you to design your own
workspace and save it.

You can place the palettes you use most in front and
hide others. You can separate the palettes, lengthen
one and shorten another, and move your toolbar
where it is more convenient for you. You can
customize keyboard shortcuts and menus and save
the current palette locations with your keyboard

shortcuts and menu changes. If you move or close
a palette, you can easily return to your saved
workspace.

You can even set up more than one workspace
to accommodate different tasks, such as one for
color-correcting photographs and one for working
with type.

You can also set up different workspaces for others
who may share the computer. Each person can
quickly access the tools he or she uses most often
by selecting his or her personal workspace from
the menu.
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Double-click the Color tab to
shrink the Color palette group.
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Click the History palette group
title bar and drag the palette

group up.
Click the Layers palette group

title bar and drag the Layers
palette group up and to the left.
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drag down to extend the palette.

e Click the bottom extension

corner of the History palette and
drag down to extend the palette.
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Click Window.
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Click Save Workspace.

Retouching
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A Save Workspace dialog appears.
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Type a name for your workspace.
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Select the Palette Locations check
box to save the palette locations

(0 changes to #).
You can select the Keyboard Shortcuts

changes you make ([7] changes to #).

Click Save to save your custom
workspace.

e

or Menus check boxes to save any other

Did You Know? More Options! More Options!

You can return to the original
workspace any time by clicking
Window => Workspace > Default
Workspace. You can also delete
unused workspaces by clicking
Window => Workspace => Delete
Workspace and selecting the one
you want to delete.

Chapter 1:

You can color code the menu
items you use most often. Click
Edit => Menus. In the dialog
that appears, click the expand
triangle next to a menu name.
Click None, and select a color
from the pull-down menu.

Photoshop CS2 includes a
number of predesigned
workspaces for particular
projects, such as Color

and Tonal Correction and
Painting and Retouching.
Click Window > Workspace
and select a workspace

from the lower section of the
pull-down menu.
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PERSONALIZE YOUR VIEW

of the Bridge

In Photoshop CS2, Adobe replaced the Browser with
a power browser called the Bridge. The Bridge is
actually the central hub for all the Creative Suite 2
applications and functions as an application on

its own.

As with the original browser, you can view and search
for images in various folders with the Bridge. The
Bridge shows all files and folders that are available.
You can even see thumbnails of documents and files
from other applications, such as Word or Acrobat
files. When you double-click such a thumbnail from
the Bridge, the other application launches.

The Bridge offers more automation, more ways to
search and categorize your files, new options for
adding information, and many ways to view your
images. You can now customize and save your Bridge
workspace. Searching and reviewing your images

is not only more efficient, but more fun.

You can launch the Bridge by choosing Browse

from the File menu, by clicking the Go to Bridge icon
in the Options bar, or by using the keyboard shortcut
38-Option-0O (Ctrl+Alt+0). The default workspace
appears with information palettes on the left and
thumbnails on the right.
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Did You Know?

You can sort your photos
in different ways. The
default is set to Ascending
Order, but you can choose
a different order. Click the
View menu, select Sort,
and then choose from the
list of options for sorting.

More Options!

You can assign a

keyboard shortcut to your
customized view of the
Bridge. When you are in the
Save Workspace dialog,
click the up-down arrow
next to the word None.
Select one of the Keyboard
shortcuts listed and click
Save.

Try This!

You can hide all the
information palettes in
the panels on the left and
enlarge your thumbnail
window even more.
Each time you click the
double-headed arrow in
the bottom-left corner
of the Bridge, the panels
toggle on and off.
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CREATE A KEYBOARD SHORTCUT

for a

Photoshop includes a number of keyboard shortcuts
for a variety of tasks. You can work more efficiently if

favorite filter

you use shortcuts for the tools you use most often.

Many of the tools in the toolbar already have keyboard
shortcuts assigned. Still, you may find yourself going
to the menu to select an item, such as the Gaussian

Blur filter, so often that a personalized keyboard
shortcut is very useful and a huge timesaver.

You can easily create your own custom keyboard

shortcuts to fit your workflow. You can even change

the ones that Photoshop has already assigned to

something you can remember better. If the Keyboard

Shortcut you choose is already in use, Photoshop

warns you when you type the text. You can change
Photoshop’s default shortcuts or you can try a

different set of keystrokes that are not already

assigned.

Learning and using custom keyboard shortcuts can
streamline your workflow, leaving you more time for
designing and photo editing.
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@ Click Edit.
@ Click Keyboard Shortcuts.

The Keyboard Shortcuts and
Menus dialog appears.

@ Click the Shortcuts For up-down
arrow and select Application
Menus.

@ Click the Filter expand arrow.
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The filters are listed
along with any existing
keyboard shortcuts.

@ Sscroll to Blur.
O Click Gaussian Blur.

i
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The filter is highlighted and an empty
data field appears under the Shortcut
column.

@ Type your shortcut in the data field.
@ Click Accept.

The Photoshop Defaults are modified to
include your shortcut.

© Click OK to finish adding your custom
keyboard shortcut.

Did You Know?

The Keyboard Shortcuts and
Menus dialog is found
under both the Edit menu
and the Window =
Workspace menu. You can
also access the Keyboard
Shortcuts and Menus dialog
by using a keyboard
shortcut. Press 38-Shift-
Option-K (Ctrl+Shift+Alt+K).

Try This!

You can save a list of the
default Photoshop
keyboard shortcuts or your
customized shortcuts. Click
Summarize in the Keyboard
Shortcuts and Menus
dialog and save the file as
Photoshop Defaults.htm.
Open the file and print the
list for reference.

More Options!

Click the Shortcuts For
up-down arrow to select
Palette Menus or Tools.
Then click the expand
arrow next to the palette
name or tool and type your
shortcut. You can even save
a keyboard shortcut set
with a custom workspace!




CREATE AN ACTION

to increase your efficiency

Performing repeated steps is boring and time To create an action, you first record a sequence of
consuming. That is why Adobe created Actions. An steps. You then name and save your new action in
Action is a series of commands that you can apply to the Actions palette. The next time you need to apply
an image with one click of the mouse. Unlike a the same steps to an image, you play the action and
keyboard shortcut, which can only open a command, Photoshop automatically applies the series of

an action can open a command, apply changes to operations to the open file or even to an entire folder
an image, step through another command, apply it, of files.

and even save a file in a particular way. You can Actions are easy to create and they can help you
create your own actions for steps that you do automate your work for repetitive tasks leaving you
repeatedly, save the actions, and add them to the more time to work on creative projects.

Actions palette.

" @ Photoshop File Edit mage Layer Select blter Wiew  Window  Helo o W & A ]

B =i e P ) — @ Click the Actions tab in the

=y . . .

;;_ @ Click the New Action icon.
JEd ”4L4 —— ]

- IES | toer “epmichmMamin

EE w —0 ]

L g [T |

& [T] —

DiE

57 o

FIEY =
k3

n

Zo

1=

2

[ @ rhotoshop File Edit image Layer Select Filter view Window Helo 2 @ W 5 4 ) The NeW Action dialog appeal’S.
B e e c— e 2 st |
- fr——— @ Type the name of your action in
" the name field.

|7 . .

I = @ Click the Function Key up-down
- IES T coree SR )

B} R | arrow and select a keyboard

'JJ'~ Mew Act P

%T]| Nm:|M— ; —— shortcut.

O] - (Do Acton: B (e ) [ .
57 4 T B e R @ Click the Color up-down arrow
B calr L = and select a color for the action.
= .
e N R e Click Record.
nﬁ::ll .m.. m. 7] . .
rom— TP SR ©® The record button in the Actions

® 1 palette turns red.

Note: The following action is to
open a new 7" x 5" document at
300 pixels/inch for a greeting card.

e @ Press $8-N (Ctrl+N) to open a

=@ e ofa ] new ﬁle-




T & e Layer Select  Filter  View w'"f‘" Heln = o W G oAl The New flle dlalog
DiEe== G s e et 2] | = s s St | appears
= B © Type your specific
;Tlg S — dimensions in the
ESEl — @ g v Width and Height
Z|| Narne: Untitled- 1 [ — [~ b f | d
6o freset: | Custam i3 ( cancel ) —“A_g ielas.
AT Wilth: |7 [inches )| ( Save Precet.. ) L
(hS | G o — © Type 300, or your DIFFICULTY LEVEL
FIEN Resolurion 500 (oelstinn 1) TS desired resolution, in &
n L — | . the Resolution field. B —
e | e Size: | e
oa s.0mm .o y .
[#] ances v‘-r-—'—”—'—‘:m (@ Click OK.
e Emm 5]
=0 e oz ¥
Tl_a;ﬂm;;;_mpj File hdL|lma.99 Layer  Select Filter View  Window  Help : | = @ W G A ] A new untitled document appears.
jm} B | pos e R ) B =t iy [T —
~ 000 SRR rovwmmses| () Click the Stop Recording button in the
ﬁ% Actions palette.
EiEd . .
7.7 P Y @® Your custom action is now recorded and
o W — is listed in the Actions palette.
LN [ —
Be =11 You can test it by clicking the keyboard
% i s shortcut you assigned.
- R » T . .
n o e § An untitled, 5" x 7", 300 ppi document
£ appears.
o] o crn [T
e[ L] @ : E
DR
& [ [ f.-.:u.'zw I3
L NI AR

Did You Know?

More Options!

You can apply the same action
to any open files or a folder
of files. In the menu, click

File & Automate => Batch.
You can also apply an action
to a group of images from

the Bridge by clicking

Tools => Photoshop => Batch.

Try This!

You can reduce some of the
clutter in the Actions palette
by setting it to Button mode.
Click the Actions palette’s
expand arrow and select
Button Mode. Your actions
change to color-coded buttons,
making them much easier

to find.

When you first open
Photoshop, the Actions palette
only includes the Default set
for setting up workspaces. You
can find other prerecorded
actions by clicking the Actions
palette’s expand arrow. Click
any sets such as Frames, Image
Effects, and so on, to load
these.




DESIGN A CUSTOMIZED BRUSH

with your settings

Whether you retouch photographs, design brochures, A number of other tools also have modifiable brush

or paint from scratch, you will use the brush tools options, including the Pencil tool, the Eraser tool, the
many times and in many ways. Selecting the Brush Clone Stamp tool, the Pattern Stamp tool, the History
tool from the toolbar opens a variety of brushes in Brush, the Art History Brush, the Blur tool, the

the pull-down menu on the Options bar. Sharpen tool, the Smudge tool, the Dodge tool, the
You can modify the size, roundness, or other Burn tool, and the Sponge tool.

attributes of any of the existing brushes to suit your Customizing brush tools for your projects is a
drawing style or your image. You can then save the timesaving technique, and it is fun. You may find
modified brush as your own custom brush so it is yourself experimenting with all types of brushes.

ready to use for your next design.
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Cavtion!

To avoid losing lose custom
brushes if you reset
Photoshop's preferences, you
must save your custom brushes
as part of a Brushes.abr file.
Click the Brushes palette
down-arrow and select Save
Brushes. Name the file with
the extension suffix .abr and
then click Save.

Did You Know?

Photoshop CS2 includes many
different brush files. You can
load these brushes from the
pull-down menu on the
Brushes palette, or from the
brush options pull-down menu
in the Options bar. The brush
files are listed at the bottom
of these menus!

More Options!

You can choose to see the
brushes listed by name rather
than the stroke thumbnail.
Click the expand-arrow on the
Brushes tab and choose text
only. You can also choose a
different-sized thumbnail view
as well as different-sized list
views.




MAKE A SPECIAL GRADIENT

to suit your design

The Gradient tool helps you blend multiple colors as
you fill an area in an image. You can use the Gradient
tool in many ways, such as by itself to fill text with
soft gradations of color, to fill backgrounds with a
gradient, or in combination with layers and masks.
Gradients are often used when making composite
images. Photoshop includes default gradient color sets
and has other gradient sets listed in the pull-down
menu in the Options bar. You can also create your
own gradient by sampling colors from areas in your
image or choosing different colors altogether.

You can add intermediate colors and design a blend
among multiple colors in any order you want. You
can even design gradients that fade from any color
to transparent.

You can also choose a style for the gradient, such

as linear, radial, angled, reflected, or diamond. You
customize the gradients from the Gradient Editor.
Start with an existing gradient and modify the colors,
the colors stops, and other variations in the dialog.
The possibilities are almost endless!
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The Color Picker dialog
appears.

ek

Select a color from the
dialog or move the
cursor over the image
to select a color.

Click OK.

[ DIFFICULTY LEVEL

The selected color fills the left Color Stop
in the Gradient Editor.

Click the right Color Stop under the
gradient bar to select it.

Repeat Steps 4 to 6 to select the colors for
the right Color Stop.

Type a name for your new gradient in
the Name field.

Click New.

® © © ©

The custom gradient appears in the
presets.

@ Click OK.

Caution!

You must save your custom gradients
in a presets library to avoid losing
them when you reset Photoshop’s
preferences. Click Save in the Gradient
Editor dialog or choose Save Gradients
from the pull-down menu on the
Gradient Picker. Type a name for your
gradient library with the extension
suffix .grd. Click Save and your gradients
are saved in Photoshop's Presets.

More Options!

You can duplicate any of the Color
Stops to vary your custom gradient.
Press Option (Alt) and drag the first
Color Stop to another location. You
can even drag and jump a new Color
Stop over other Color Stops as long
as you are pressing Option (Alt). To
remove a Color Stop, click on it and
drag straight down.



CALIBRATE AND PROFILE

your monitor for better editing

You adjust colors in Photoshop based on what you
see on the screen. Because each monitor shows color
differently, you must calibrate and profile it to make
sure the colors are displayed as accurately as
possible.

Calibration is the process of setting your monitor to
an established color standard. Profiling is the process
of creating an International Color Consortium (ICC)
profile, a description of how your monitor reproduces
color.

Macintosh system preferences include a display
calibration tool. On Windows, Photoshop CS2 installs
a Adobe gamma utility. Both of these software-only

methods are subjective, relying on the room lighting
and the person viewing the screen. The best way to
get your monitor to display colors within an accurate
range is with a hardware calibration device called a
colorimeter. A spectrophotometer offers even greater
accuracy.

GretagMacbeth, X-Rite, and ColorVision all make
affordable colorimeters. Using a colorimeter or
spectrophotometer, such as GretagMacbeth’s Eye-One
Display or Eye-One Pro, is easy because the
hardware and software combination do all the work.

Install the software, launch it, plug the device into a
USB port, and follow the on-screen instructions.
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Click to select your monitor type.
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Click the Forward icon.

After the screen changes, follow
the instructions asking you to set
your Eye-One Display on a black
surface and then click Calibrate.

CRZEsE YT MITIGE e
anel zhes e nght e
nnnnnn

Click the Forward icon to
continue.

The screen goes to the next step.
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Place the Eye-One unit
on the monitor as the
image shows.

Click the Forward icon.

The screen goes black
and then a box appears
under the colorimeter
on the screen.

After the box fills with
white, then black, and
then colors, the device
automatically measures
the colors.

i
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A new screen appears showing the name
of the monitor profile created by the

device.

Click the Forward icon.

A dialog appears telling you where the
profile was saved on your computer’s hard

drive.
Click OK.

Quit the Eye-One software application and
disconnect the Eye-One Colorimeter.

Did You Know? Important!

More Options!

As monitors age, they

lose their color accuracy
more quickly. You should
calibrate and profile
regularly. Calibrate monthly
if your monitor is new.

You may need to calibrate
weekly if your monitor

is over two years old or

for some CRTs.

Clean the monitor screen
with a soft cloth before
you start, but never spray
any cleaning liquids on
your monitor. If you have
a CRT monitor, let it warm
up for 30 minutes before
you calibrate and create a
profile.

GretagMacbeth’s software
keeps a help file open in a
column along the right side
of the screen. You can
increase your understanding
of color calibration and
read an explanation of each
step as it is performed by
clicking the arrow above
the column.




TURN ON THE FULL

POWER OF PHOTOSHOP

with a digitizing tablet

Using a mouse as an input device may work for
placing insertion points in text or dragging a
rectangular selection in Photoshop, but using a Brush
tool or selecting specific areas with a mouse is
similar to writing your name with a bar of soap —
clunky and inaccurate. Using a pressure-sensitive
digitizing tablet and stylus, such as the Wacom
Intuos 3, instead of a mouse allows you to edit
images with greater comfort and control. Every point
on the tablet has a matching point on the screen.

You do not waste time scooting the mouse around so

you become more productive.

Using a tablet and stylus, you have access to many
Photoshop tools that are only available when a tablet
is connected to the computer. You can easily make
precise selections, create blended composite images,
and even paint digitally as you would with a
traditional paintbrush on paper.

The key to using a tablet and stylus and turning on
the full power of Photoshop is to start by setting the
tablet preferences located in the System Preferences
or Control Panels.
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@ Click and drag the Tilt Sensitivity
slider to the right for greater tilt
response.

@ Drag the Tip Feel slider for a
softer or firmer touch.

®

Click the up-down arrow and
select different keystrokes for the
rocker switch.

Drag the Tip Double Click
Distance slider to reduce or
increase the sensitivity.

Click the Eraser tab.

()

The screen changes to the Eraser
preferences.

©

Click and drag the Eraser Feel
slider for softer or firmer eraser
pressure.

@ Click the Functions Tool to
customize the tablet keys.
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S — i G——) Intuos 3 are saved in the preferences.
Try This! Did you know? Did you know?
You can set your tablet and The Wacom Intuos 3 is Over 20 Photoshop tools
stylus preferences for all considered the most are specifically designed for
applications or select specific responsive tablet and stylus use with a pressure sensitive
settings for each application on the market. Not only does tablet and stylus. If you do
you use. If you have more working with the Wacom not have a tablet attached to
than one stylus, you can even  stylus feel like any pen or your computer, a warning
set different settings for each pencil, the added convenience  sign appears for many of the
one with each application. of the ExpressKeys and Touch  settings in the Brushes palette.
Strip help you become more
productive.
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