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I recently attended the “Belles Lettres: The Art of Typography” exhibit at San
Francisco Museum of Modern Art and saw some wild and crazy stuff with letters.
Great show. My only issue with the work there is that, to me, if you're going to do
graphic design with letters, you should be able to read something. Just an opinion —
worth about 2 cents.

In this chapter, you do crazy stuff with type, but you produce projects that are readable.
You wrap type around a 3D object. You apply opacity masking to type. You learn a couple
different techniques for filing and outlining graffiti. And, if after all that you're still not
locked up, | show you how to make it look like your graffiti is spray-painted on a brick wall.
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chapter 8

Global Bang!

In Chapter 1, | focused on Illustrator CS2's 3D mapping effects, including the ability to map a sym-

bol onto a 3D object.

In this task, you will return to the concept of using outlined type as a mappable symbol on a 3D
effect. By mapping text on a globe, you achieve an extruded effect with more of a spherical look

than you could achieve with simple extrusion.

@ Type BANG! Apply 60-point type, and choose any
san-serif font. Use a regular font style (not bold or

italic).

NOTE

Feel free to use any font you wish to start with in this proj-
ect. If you have SandRegular, that works well. Or, use a font
of your choice.

@ Apply 100 kerning to the first letter (B) by selecting
that letter (double-click with the Selection tool to

change to the Type cursor, and then click and drag to select
individual letters). Choose 100 in the Tracking popup in the
Type palette. Apply 100 kerning (“tracking”) to the second
letter (A) as well.
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TIP

You have to display Type palette options (available from
the Type palette window) to apply kerning. Kerning is
adjusting the space between individual characters and
tracking is adjusting blocks of text.

Tracking and kerning are both measured in o €m. The
em unit of measure is often defined as the width of an
uppercase M. The value of em is relative to the current type
size and font. For example, in a 12-point font, 1 em equals
12 points.

@ Select all the type, and press Shift+Command/
Ctrl+0 to convert the type to Create Outlines.

Select Filter Effect View Window Help J

Font p ¥pe.ai @ 79% (CMYK/Pr

Recent Fonts 3 A

S5ize »

Glyphs

Create Qutlines {+30

Find Font...

Change Case »

Smart Punctuation...

Optical Margin Alignment

Show Hidden Characters 38l

Type Orientation >
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CAUTION

Maybe it's not such a hot idea to use keyboard shortcuts
here. They work only if you select the type with the

Selection tool. | always forget to switch to the Selection
key before administering keyboard shortcuts, and end up
typing presumed keyboard shortcuts right into a text box
as type. It's safer to choose Type= Convert to Outlines
from the menu.

With the new, outlined path selected, clean up

superfluous paths by choosing Objectr> Path >
Simplify. In the Simplify dialog box, set the Angle Threshold
to 0 (zero), and the Curve Precision slider to 80%. Click OK.
The appearance of the generated outline paths does not
change much. But the number of anchors is greatly
reduced, which makes the paths easier to work with when
applying effects. Simplifying the paths pays off even more
in the next task, when you map this text on a 3D object.

Simplify
Simplify Path m
Curve Precision &0 % —
= ( Cancel )
Angle Threshold 0 °

£ W preview

Original: 110 pts  Current: 43 pts

Options

| Straight Lines " Show Original

@ Select Filter > Distort > Pucker & Bloat, and apply a
-16% Pucker to the selected paths.

Pucker & Bloat

Pucker |-1d | %  Bloat oK )
Cangel

Q Preview

BANG!

@ Drag the BANG! paths into the Symbol palette to
save the paths as a symbol for 3D mapping. Name
the symbol BANG.

ey

BANG!

@ Draw a semicircle with a diameter of about 2.5
inches. Apply no stroke, and any fill to the semicir-
cle. One quick way is to draw a circle, and use the Direct
Selection tool to delete one of the generated four anchors.
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o With the semicircle selected, choose Effect=> 3D >
Revolve. Define 20% rotation on the X-axis, and no
(zero) rotation on the Y and Z axes. Set Perspective to 120
degrees, and set the Revolve Angle to 360 degrees. Select
Wireframe from the Surface popup.

3D Revolve Options

Parspective: |120° B

—  Revolve

Angle: | el B Cap: i L]
Offset: |0 pt Br‘rcm Laft Edge |¢!

Surface: | Wireframe [ l

Click the Map Art button in the 3D Revolve dialog
box. Because you generated a globe from a semicir-
cle with no stroke, there will be only one mappable surface.

From the Symbol popup, choose the BANG symbol. Click the
Preview checkbox, and rely on the preview generated on the
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TIP

If you find the result of your mapping isn't quite right, view
the Appearance palette, and with the generated 3D effect

selected, double-click the effect in the Appearance palette
to reopen the 3D Revolve dialog box. Don't try accessing
your existing effect from the Effect menu; that allows you
to add only another instance of this (or another) effect.

— Position: | Custom Rotation |¢l (T
' Cancel -
= =\ (__MapArt. ) With the 3D effect selected, choose Object > Expand
P [ (" More Options ) Appearance. Clean up the text by deleting the wire-
o [  previ frame.
Preview

X

v To facilitate deleting the wireframe, start by performin
= artboard to locate the BANG symbol. After you locate the . 9 vy g
& bol click OK twi he 3D d multiple ungroups until the generated paths are completely
2 Symbol, chic twice to generate the 3D mapped text. ungrouped. Use the Direct Selection tool (A) to select the
S paths remaining from the wireframe and delete them.
1 Ayt
.g" = I ol — Another approach is to select the type and the outer circle
- e and lock these paths (Command/Ctrl+2). Then delete
g remaining wireframes all at once.
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Duplicate the type, and place a scaled copy about

half the size of the original behind and slightly
below the original so that the original covers about half of
the copy.

Apply different fills and strokes to each character

(and be sure to use different fills and strokes for the
large and small version of each character). Generate
smooth blends between the large and small versions of
each character. (Generate separate blends between the top

and bottom of the exclamation mark; these are two sepa-
rate paths.) Move objects to the back as necessary.

Expand the blend (Object=> Blend > Expand). Select
the faces of the larger characters, and apply radial

gradient blends to each one.

This next step might be a bit tedious for those of

you who have jobs to get to tomorrow, but you can
add plenty to the project by using the Pen tool and
Pathfinder to draw (and Divide —using the Pathfinder

Divide tool) individual paths along the blend lines. Apply
linear gradient fills to each of the resulting paths.
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background. Move letters in front of or behind other letters
as necessary to complete the illustration.

Finish off the project by applying linear gradient
fills to all the paths created from the blend lines,

and place the whole project against a dark, contrasting
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Shanghai Type

Using letters as clipping masks is both old hat, and incredible fun. For this task, you put a new
warp (literally) into an old trick and create an unusual text clipping mask.

If you want to follow my project exactly, "borrow" the Shanghai.jpg photo at www.illustrator
gonewild.com. Or, substitute your own travel photo (and alter my instructions to create text with
the name of your locale). If you use Shanghai.jpg, download it now and remember where you
saved it.

@ Type SHANGHAI! (or your own location). Select the @ Use the Character palette to increase the Vertical
type box, and select Impact type face from the Scale to 125%.

Type= Font popup menu. Set font size to 120 points
(choose Type = Size = Other to open the Character palette.

Enter 120 pt in the Font Size box of the Character palette). &IE%;T % I;‘g;zﬁ% %

Q1) n | | .
\ Iu 'II'| \ \ E ﬁ \ @ Adjust letter spacing one letter at a time using the
u | L Tracking spinner in the Character palette to remove

y, L) Lﬂ_k ] space between letters.
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Impact

Regular
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A-'VEAM 3 A.‘_\':E | % Character V) |:|
Trnpack w i
Rugular w
The Magic of Impact gEor ] dEo v
A}’ 5 fute [ AW & L
Impact font is a great place to start when creating type ;g” "
that will be converted to outlines. Impact gives you the -5
thickest character paths, and is ready-made for creative, f; [:%
substantial fills. Uppercase letters also work much better 5
for this kind of cut-out project. \
3
. i . . 10
@ For easier viewing give the text a black stroke and 2
) 50
no fill. 7
)
200
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chapter 8

@ After tuning up the type tracking, select the whole
text box, and choose Object=> Envelope Distort =

Make With Warp. From the Style popup in the Warp
Options dialog box, choose Rise. Set Bend to 50, Horizontal
to -50, and Vertical to 13. Click OK to apply the warp.

Warp Options
Syl |2 Rex v

Gioriontal  Certical Canczl
Eerd 5 =
—_

Brevien
Disterticr

Horizontal. S50 %
=i ————— |

wertical: 13 |w

@ The warp is an effect. Expand the paths (to trans-
form this into an object, not an effect) by selecting
the warped type, and choosing Object => Expand.

@ Make the type a bit weirder by applying a little
pucker. With the type selected, choose Filterw>

Distort= Pucker & Bloat. Set the slider in the Pucker &
Bloat dialog box to -3 to define a slight pucker.

‘Pucker & Bloat

Fucker A |= Bloat [ oK
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Use the Delete Anchor Point tool and touch up the

outline by deleting unwanted anchors. Pay special
attention to cleaning up the S and G in Shanghai, if you
used my example.

-

This step should not really be necessary, but both my
PC and Mac versions of lllustrator CS2 require it
before | can use the outlined type as a clipping mask. With

(all) the type selected, choose Object> Compound Path >
Make.

Select File=> Place, and navigate to the Shanghai.jpg
photo. Deselect the Link and Template checkboxes,

and click OK to place the photo on the artboard.

Place =]
Lot | P enes Draaings v B d @ B
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9 e Fdura
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Move the placed photo behind the type. Object Type Select Filter Effect View Window Help
Transform 3

Arrange L3
Group Ctrl+G
Ungroup  Shifi+Cirl+G
Lock 3

Undo Move Hide ’
Expand...

e K

Arrange Bring to Front  Shifts+Cirl+]
Select Bring Forward Curl+]
Send Backward Cirl+]

Flatten Transparency...
Rasterize...

Send to Back | ShifteCirle] S50 Slice

Send 10 Qnmn[t%Laynl Path

e Blend

Envelope Distort
Live Paint

Live Trace

Text Wrap
Clipping Mask
Compound Path
Crop Area
Graph
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Locate the type over the photo in a place where you

think you'll achieve an interesting effect using it as Take full advantage of Command/Ctrl+Z to undo
a clipping mask. Feel free to resize or reshape the text out- your initial attempt(s), and experiment until you get
lines. When you're happy with your placement (or ready to | a nice clipped mask of the photo.
experiment), select both the text and the photo, and
choose Object = Clipping Mask => Make.
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chapter 8

Chevy Type

In Task 36, you put a warp on the old text-as-clipping mask routine. In this task, you visit an

entirely different way to use type as a clipping mask. This time, you apply gradient fills and drop
shadows to the type — which by law you really shouldn't be able to do with a clipping mask. But
rather than ruin the surprise, I'll let you follow the steps and see how to integrate effects into a

type clipping mask.

For this project, | borrowed a car from Serge Timacheff, with whom | have co-authored a couple
of books on digital photography. You can “"borrow” Serge's photo from the book web site

(www.illustratorgonewild.com).

@ Place a car photo — either Serge's or your own. Do
not link the photo (or make it a template).

| UsOsBko P [ cwe |

@ Type chevy (or substitute your own car brand if
you're using your own photo) in 72-point Impact.

Use default type settings (for 72-point Impact).

e

[ D] % character *
Imnpact W

Regular B

NS ﬁ 2 (B6.4pH) | a

Av (s awe [+ B 20 -
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@ With the type selected, press Shift+Command/
Ctrl+0 to convert it to outlines.

@ Apply a fill of black and a 5-point stroke of pink
(R=243, G=150, B=129). Ungroup the letters while
you format the stroke and fill.

Gl

#5Stroke

"

1
o @

Weight: % 5 pt v
x

CIEUNG)

Miter Limit: 5| 4

Align Stroke: | F 11 1

[ashed Line
IEd

4 Color ¥

Ea_o

[ —————]

Emm—

M

@ With the Stroke selected in the Appearance palette,
use the Transparency palette to apply 33% opacity
to the stroke.



IEd 3D Extrude & Bevel Options
| Appearance O]
itior: | Cff-Axis Front L
(W] compound Path Fostom 22 2
—
Color: IE‘ 5 pt h
Cpacity: 35% = s IMap Art...
TR ||
g ! b e Fewer Options
Drefault Transparency
S
Preview
A
Path self-intersection
E]. Perspective; | 07 > may have occurred.
¥ Tranzparency ®
Mormal w | Opacity: 35 ¥ %% = = =
@D @ @0 Gl i Extrude & Bewvel g
i Extrude Depth | 50 pt ¥ Cap: [ L ¢ :
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[1solate Blending [ |Knockout Group
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Light Intensity: | 100% |

With all the outlined text selected, group the text.

With the shape selected, choose Effectr>3Drc>
Extrude & Bevel. Set X rotation at -18 degrees, Y rotation Highlight Size: | 30%
at -26 degrees, and Z rotation at 8 degrees. Set Extrude A Blend Steps: | 25
Depth to 50 points. Choose a Plastic Shading surface, and
define a single light source in the upper right (this is the
default setting). [JPreserve Spot Colors [ |Draw Hidden Faces

CAUTION

You can get away with enlarging a placed photo some-
times. Remember, of course, that placed raster images are
not scalable (like vector images). If your work is destined
for print output, it is necessary to use a high-resolution

Ambient Light: | 50%

Highlight Intensity:  60%

Shading Calar: |Black | w

@ Place the type on top of your car photo. Resize the
type as necessary, and locate it on a good place to

create what will be something like a clipping mask.

photo (like 180 dpi or higher), and avoid enlarging it. If
your illustration is for digital display, a 72 dpi photo will
work fine, and you might get away with a bit of enlarge-
ment because after clipping, the details won't be important
and some graininess is tolerable. Your vector text, on the
other hand, is fully scalable.
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Don't get ready to use the type as a clipping mask.

If you did that, you'd lose the impact of the gradi-
ent fill and the drop shadows, and simply fill the basic text
object paths with pieces of the photo. Instead, select both

the photo and the outlined text, and choose Make Opacity
Mask from the Transparency palette.

% Transparency ﬁ g Hide Thumbnails

Mormsl  |w| Opacity:[100 [3]3%  Hide Options

Clip

Make Opacity Mask %
c.nw Irrert Mask

[isolate Blending  [H]knackeut Group
I:‘Opacity & Mask Define Knockaout Shape

v New Opacity Masks Are Clipping
New Opacity Masks Are Inverted

Page Isolated Blending
Page Knockout Group
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Select both the Inverse and Clip checkboxes in the
Transparency palette.

=[]
| $Transparency ¥ B
Nmmal v Opacity: W00 | 3 o

ICva
.'.lrnrwt Plask .

[ Jtsolate Blending [ |Knockout Group
Cpaciky & Mask Define Enockout Sh.pa
0

Enhance the illustration with a gradient fill back-
ground to finish up the project.




Shanghai |l

Another approach to creating the fun travel postcard look is to apply transparency masking to
type. Transparency masking can be used with outlined type to create even more intriguing clipping
masks. In this exercise, you apply one of the really groovy graphic type styles that ship with
[llustrator CS2 and then use that souped-up type as a transparency mask.

@ Place the file Shanghaijpg (from www.illustrator
gonewild.com) in a new file. Embed (don't link), and
don't create a template layer as you place the photo.

@ Type SHANGHAI right on top of the photo in Impact
font. Don't worry about the font size.

@ Stretch the type so that it fills most of the photo.
Use the bounding box to stretch the type.

@ Choose Window => Graphic Style Libraries= Type
Effects to display the preset groups of graphic
effects in this palette.

With the outlined type selected, click on the Repeat
style.

Type Effects O]
I I
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post big-bang type

chapter 8

@ Select both the outlined type and the photo. From
the Transparency palette fly-out menu, choose Make
Opacity Mask. Check only the Clip checkbox.

| =[]
| S Transparency ¥

1 Mormal vl Opacity: 100 3 |56

[¥]clip
[ Jarveart Mask

[ Nsclate Blending [ |Knockout Group
[T ]opacity & Mask Define Knockout Shape

You can add a background to finalize the project,
and rotate the type counterclockwise about 10

degrees for that tacky postcard look.




Digital Graffiti |

[llustrator's ability to stack up multiple stroke and fill attributes on a single path is one of the more
underrated elements of this Byzantine program. The basic concept is, one stroke, many stroke
attributes. One fill, many fill attributes. For instance, you can stack up a thin black line, a thicker
red line underneath it, and an even thicker yellow line ... and they're all attributes of the same

path.

Same thing with fills. You can stack a gradient on top of a color, and stick another gradient on

top of the whole pile.

Multiple path attributes are defined in the Appearance palette, where they can be restacked,
removed, or dragged over to the Graphic Styles palette for re-use. You'll do all that in this first of

two graffiti projects.

@ Use the Pen (or Pencil) tool to draw your favorite tag
art. Draw closed paths. Set stroke width to .5 points,
and mix up your fill colors. To create letters with holes,
draw the shape and the holes, and then select the whole
letter and press Command/Ctrl+8 or choose Object>
Compound Path => Make.

LT Type Select Filter Effect  View Window Help
Transfarm (" Graffiti.ai @ 400% [CMYK/Praview) l
Arrange Pl A | RETPTIN &L ST S ST [

Group %G
Lock »

Hide L3

Expand...

Flatten Transparency...
Rasterize...
Create Gradient Mesh...

Slice

Fath

EBlend

Envelope Distort
Live Paint

Live Trace

Text Wrap

Clipping Mask
Compound Path
Crop Area
Graph

vyRdYy ¥yrYyrvvwyv v

@ Complete a basic version of your tag, and select the
path around one of the letters. (You can enhance the
tag later, but stop after you create a basic version to
enhance the paths—using the technique | walk you
through in the next step.)
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With the stroke of one of your letters (or tag char- @ Add a third, 8-point stroke under the second one in

acters) selected, view the Appearance palette. In the the Appearance palette. Make the third stroke red.
Appearance palette, select the stroke. From the Appearance
menu, choose Add New Stroke.

==

Appearance [C]

000 & [ patn

Appearance \(Graphie Styles ™S, @  Add New Fill swoke. W 05e

[T e D m
Scrolee: ospt Duplicate Item swoke: [l 8pt
Fill Remove ltem ik

Default Tramsparency
Default Transparency

T = , Clear Appearance
m FHED Bl | W
| | | I4 Reduce to Basic Appearance

v New Art Has Basic Appearance

Hide Thumbnail

iphic Sty

_ o @ Select the fill in the Appearance palette for your
With the second stroke selected, choose 4 point in selected character. Choose Add New Fill from the
the Stroke palette. Assign a yellow stroke color to | Appearance palette menu.

the selected (second) stroke.

006 s
Appesrance
T I P [ parn Add New Stroke
stroke: [l 0.5pt Duplicate Item
Stroke: [] 4pt Remove Item
As you can see, you can stack up strokes (and fills) in the Strake ™ P
Appearance palette. And, as you'll see shortly, you can save e O Reducept[; Basic Appearance

Default Transparency

the whole set of graphic strokes and apply them as a
graphic style.

v New Art Has Basic Appearance

Hide Thumbnail

m@"")”'ﬂ # | Redefine Graphic Style
‘:“‘ ! Ll
\\ — " —— @ Select the top fill in the Appearance palette, and
apply a radial gradient to that fill by choosing a fill

from the Gradient palette (or a Swatch palette) with the fill

J SN
\ /7" /
/ }’r /\/ strip selected in the Appearance palette.
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| Appearance \Graphic Styles N, @)
l:‘l’alh m
swoke: [l 05pr
=]
P
[ 600
= Appeaance o]
o 3
] [B] rarn
= scke: [l 05 pe
(%]
sk [ apt
L 8 pt
Fill:

Fill: =

Default Transparency

606 &
% Gradient ®
u Type: | Radial | :]

Angle: Location: |0

186



Continue to select the top fill in the Appearance

palette. With the fill selected there, apply 25% opac-
ity using the Transparency palette, and choose Multiply as
the blending mode.

Drag the icon in the Appearance palette into the
Graphic Style palette. Name the new graphic style

Graffiti.

9 [0 W F |4

200
Graphic Styles A5

L |

[==] &l [ 3 |~

Select another letter in your tag. With the letter

selected, click the Graffiti graphic style icon in the
Graphic Styles palette to apply that style to the path. Apply
the graphic style to all the paths in your tag.

E=2IENERY

Select the entire tag. Copy it, and paste it to the

back of the existing tag. In the Appearance palette,
delete the fills and strokes. Assign a black fill and black
stroke to the copied tag. "Why?" you ask. You are creating
a backing copy of the tag with a black outline to use for
generating a blur. You won't see the outline now, but the
black stroke will be useful in defining the color of the blur
you create in the next step.

@ With the (hidden, underlying) tag selected, choose
Effect = Blur=> Gaussian Blur. In the Gaussian Blur
dialog box, select a Radius of about 10 pixels.

Gaussian Blur
-
E 2% O

Radius: pixels
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Digital Gratfiti

Here's another take on the graffiti that looks great on a wall. | was going to call it Physical Graffiti
I, but | already burned my quota of Led Zeppelin disses in the last chapter.

For this version of graffiti type, you will ditch the interesting technique of applying multiple
strokes and fills (from Task 39). Instead, you'll use a different approach to defining a fill and stroke

for letters that will look better on a wall.

@ As you did with the previous task, start out by using
the Pen (or Pencil) tool to draw your favorite tag art
with closed paths. As with Task 39, use compound paths for
the holes in letters (such as the triangle in the letter A, the
two "holes" in the letter B, and so on.

@ Use the Stroke palette to align all strokes to inside
and round join all the strokes.

80068

4 Stroke - _®

Weight: | 5 B - =
Miter Limit: (5] « |l
= Round Join

Align Stroke: , | | —FJ
] Dashed Line

dash gap dash gap dash gap

@ Add fill and stroke colors of your choice to each

character in your tag.

@ Using the Pen or Pencil tool, add decorative colored
stroke squiggles.
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chapter 8

graffiti Wall

The graffiti you created in Task 40 goes great on a wall. So, here, you create that wall using pattern
fill. The twist is that to achieve a real “painted on" look between the wall and your graffiti, you're
going to put a semi-transparent wall on top of the lettering.

@ Set up the artboard for this project by defining
grids every i of an inch. Choose lllustrator/Edit >

Preferences = Guides and Grid. Set grid to 16 divisions per
inch.

Preferences

Guides & Grid :

S — ook )
Color: Cyan i Ceanes
Style: | Lines (7] .
e ( Previous
Crid
Color: MI [ Mext
Style:  Lines =

Gridline every: |1in
Subdivisions: |16

™ Grids In Back

@ Select View > Show Grid to display the grid you
defined.

Turn on Snap to Grid (choose View => Snap to Grid).
Use the Rounded Rectangle tool to make a brick.

Apply these settings: Width: .75 in, Height: .25 in,
Corner Radius: .3125 in).

SO

Rounded Recrangle

o) =
ptions m

Width: |0.75in
Cancel
Height: |0,25 in

Corner Radius: |0.03125 in
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@ Hold down the Option/Alt key, and drag the brick
horizontally to create a vertically aligned copy
located %" (one grid segment) to the right of the original.

@ Select both bricks, and copy them s inch (one grid
segment) below the existing rounded rectangles.

@ Re-arrange the bottom row of bricks so that one of
the bricks is centered under the top bricks. Delete
the left-over brick, as shown.




Use the Rectangle tool (not the Rounded Rectangle

tool this time) to draw an unfilled rectangle %s inch
wide and "%s (% inch, but the grids make it easier to think
of it as "%s inch) high. Align the rectangle behind the bricks

as shown. Apply a gray fill to the backing rectangle using
RGB settings of R=167, G=174, B=179.

Draw a lot of tiny, random white-filled shapes (on
top of all the other objects) within the area defined
by the bottom rectangle. It's fine (and will create a more

realistic texture) if a few of the white texture spots extend
a bit beyond the edge of the rectangle.

TIP

For a better understanding of the art of creating non-
stereotypical pattern fills (as well as the basic techniques
involved), jump back to Chapter 2 and read some of the
introductory notes and tips — especially the introduction to
the entire Chapter 2.

Apply a gray fill to the three bricks using these RGB

values: R=209, G=212, B=205. Select all the random
little texture bits, and choose Overlay from the Transparency
palette.

TIP

Select all the random texture bits by selecting one of them,
and then choosing Select = Same & Fill Color. Because the
random texture bits are the only white-filled objects in the
file, you can grab them all in a hurry, and not select any-
thing else.
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chapter 8

NOTE

If Step 10 was a bit too intense, look back at Chapter 6.

You're using the blend-to-transparent object technique |
discussed in detail there. In Chapter 6, you used this tech-
nique to create blends that increased in transparency. Here,
you're doing a similar trick.

Apply a drop shadow to the bricks—but not by

using the drop shadow effect. Instead, copy the
three bricks, and paste them in back. Paste the second copy
in back, and offset either copy slightly. Color both back
bricks black. Apply 0% opacity to the offset brick, and

define a ten-step, step blend between the opaque and the
fully transparent black background brick.

000

-
% Transparancy )

[ I:] Opacity: |U B%

—

—

"] Opacity & Mask Define Knockout Shape

Isolate Blending 2 Knockout Croup

CE

Select the backing rectangle. Copy that rectangle,
and paste it behind everything. Assign no stroke or

fill to the copied rectangle.

Drag everything to the Swatches palette. You'll use
the content constrained by the rectangle as a

repeating pattern fill.

Create a background rectangle (to become a wall)

for the graffiti art. To do that, use the brick swatch
you created in Step 13 to fill the rectangle (just click on the
swatch).




Place the graffiti from Task 40 on the wall. Move the
wall on top of the graffiti (resize as necessary). With
the rectangle selected, choose Multiply in the Transparency

palette. By placing a transparency-applied wall over the
type, you add dimension and texture to the graffiti.
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