
Getting Started
with Word

Word is a powerful word-processing program
that enables you to easily compose and edit

documents for print or online use. Word 2002 con-
tains many new features specifically designed to
improve the way you interact with the program, and
the way you collaborate with one another in prepar-
ing documents. This chapter orients new Word
users to basic concepts, such as starting the pro-
gram; working with windows, menus, and toolbars;
creating and opening documents; and accessing the
onscreen help features. Because this chapter intro-
duces some of the new Word features, experienced
Word users should not skip this chapter entirely.
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Starting Word
Before you can begin using Word, you need to start the program. The easiest

way to start Word is to use the Start menu, which you open by clicking the

Start button on the taskbar. When Word starts, it displays a blank document so

that you can begin working immediately.

Start Word
1. Click the Start button on the taskbar.

2. Point to Programs.

3. Click Microsoft Word. A blank document opens.

Viewing the Word Window
When Word opens, the center window displays a blank document, ready for

you to begin working. By default, this document is titled Document1. Word
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numbers new documents consecutively. For example, if you open a new docu-

ment without closing the first, it will appear in a separate Word window and

be titled Document 2.

Working with the Word Window
Automatically spawning new Word windows for each open document is a

function of the single document interface. This feature was first introduced in

Word 2000 so that users could easily navigate from Word to documents

opened in other programs. This is the default setting for the Word document

manager. If you primarily work with several Word documents at the same

time, you can turn off the single document interface and employ a multiple 

document interface. This enables you to shift between multiple documents in a

single instance of Word using the Window menu on the menu bar. Each open

Document
view buttons
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Status bar Document

Insertion
point

Title
bar

Standard and Formatting
Toolbars

Working with the Word Window

Spawning
A separate instance of a pro-
gram in a new window and
displaying a button for that
window on the taskbar.

Single document
interface
A file management option that
creates a new Word window
for each document and dis-
plays buttons for these win-
dows on the taskbar.

Multiple document
interface
A file management option that
allows the user to shift
between multiple documents
in a single Word window.
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document displays its own button on the Windows taskbar. This is an optional

setting for the Word document manager accessible using the Options com-

mand on the Tools menu.

TIP To change to a multiple document interface, choose Tools ➢ Options.The Options dialog box
opens. Click the View tab, and then click the Windows In Taskbar check box to clear it.

Switch between Windows
1. Click the Window menu, and then click the name of the document to

which you want to switch (Window ➢ document name). The Window

menu displays a list of open documents. With the single document

interface enabled, you can click a document button on the taskbar.

Document buttons

A check mark denotes
the current document
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NOTE If you are using the default single document interface setting, you can switch between the
open files by clicking the buttons on the taskbar or by holding down the Alt+Tab keys on the
keyboard.

Windows Resizing Tools
You can change the size and position of a document window or the Word win-

dow using buttons in the upper-right corner of each window. Each set of resiz-

ing tools appears the same, but with one following exception. When you

maximize a document, the document resizing tools are not surrounded by a

box (unlike the Word resizing tools), and the document resizing tools now

reside in the gray area beneath the blue title bar. These differences help you to

easily distinguish the two sets of tools.

Minimize a window To reduce a window to a button on the taskbar,

click the Minimize button .

Maximize a window To maximize a window to fit the screen, click the

Maximize button . Note that the button changes to Restore Win-

dow. This button toggles between these two settings.

Restore a window To revert from the full screen maximized view to a

normal window, click the Restore Window button . Notice that the

button changes to Maximize. This button toggles between these two

settings.

Close a window To close a window, click the Close button .

Restore
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Close
Word
window

Restore
Word

window

Minimize
Word

window

Close
document

Minimize
document
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Manually Move and Size Windows
When you open a window, it appears at a default location and a preset size.

You can change the size and location of a window to make it easier to work on

the content within that window, or to move it out of the way without minimiz-

ing it so that you can work in another open window on the desktop.

Resize a window To resize a window, position the mouse pointer over

any edge of the window, and then click and drag the sizing handle,

which appears as a double-ended arrow, to the size you want. If you

click and drag a corner, the horizontal and vertical proportions of the

window will be maintained as you resize it. If you grab an edge, the

proportions will change as you move the edge left, right, up, or down.

In both instances, however, the document itself is unaffected; only

your ability to view it changes.

Move a window To change a window’s location on your screen, drag

the title bar of the document window to a different location. By using a

combination of resizing and moving, you can display documents side-

by-side or in groupings onscreen.

Drag edge to
resize window

Drag title bar to
move window

Window
moving
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NOTE When you display multiple documents together on the same screen using the default
scheme, the title bar of the active document will be blue and all other title bars will be gray.
To switch between documents, click anywhere on the title bar or in the document window.

Working with Menus and Toolbars
Menus and toolbars are the heart of the Word interface. Menus contain lists of

commands, tools, and wizards designed to make your job easier. An arrow to

the right of a command indicates that a submenu contains additional choices

and related commands. An icon to the left of the command indicates that a

toolbar button is available for that command.

Toolbars are like menus except they contain buttons for the commands you

perform most often. If you are uncertain about a button’s function, move your

mouse over a button to display a Screen tip that lists the button’s name. If you

want additional information about a button’s function, look up the name of the

icon in Word’s Help features (see Getting Help, later in this chapter).

Word contains two types of toolbars, floating and docked. A docked toolbar is

any toolbar that is connected to one of the edges of the Word window, like the

default configuration of the Formatting toolbar each time you open Word. A

floating toolbar is, as it sounds, one that is not connected to one of the edges of

the Word window.

View a Toolbar
Not all Word toolbars are visible at any given time. By default, only two are 

displayed when you start Word: Standard and Formatting. The Standard and

Formatting toolbars contain the most commonly used commands for opening

documents, formatting text, saving, and printing documents. You can also dis-

play additional toolbars.

Working with Menus and Toolbars

Floating toolbar
Any toolbar that is not con-
nected to one of the edges of
the Word window.

Docked toolbar
Any toolbar that is connected
to one of the edges of the
Word window.
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1. Choose View ➢ Toolbars. The submenu of toolbars opens automati-

cally. Check marks on the submenu indicate the toolbar is currently

open.

2. Click any toolbar to open it in its default location, which can be float-

ing or docked on any screen edge. 

Move a Toolbar
Toolbars do not have to remain in their default positions; you can move them to

suit your preference.

1. Point to the left edge of the toolbar until the four-headed arrow

appears.
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2. Click the toolbar, and then drag it to the new location.

TIP If you want to dock a toolbar on any screen edge, drag the toolbar toward an edge until it
docks automatically.

NOTE When you stack multiple toolbars on one edge of the screen, Word will stack them in the
order in which you drag them — from the edge of the screen towards the center of the
screen.

Choose a Command Using a Menu
All Word commands are organized on menus on the menu bar. The first time

you open the menu, the abbreviated version of it appears. If you pause your

mouse over the menu, the expanded version appears. Each menu is a list of

commands grouped by the category of functions they perform. A short menu

displays commonly used commands, and an expanded menu displays all of the

remaining commands available on that menu.

TIP You can also click the double arrows at the bottom of abbreviated menus to expand them.

When a menu command is followed by an ellipsis (...), this indicates that a dialog

box opens when you click the command. Dialog boxes appear when you need to

provide additional information before the command can be executed.

An arrow to the right of a command indicates the presence of a submenu. Sub-

menus contain related commands and other options. When an icon appears to

Docked toolbar Floating toolbar

Working with Menus and Toolbars

Dialog box
A special window that opens
when Word needs additional
information from you to com-
plete a task.
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the left of the command, this indicates that a toolbar button is available for that

command. When a keyboard combination appears to the right of a command,

it displays the shortcut key or combination of keys that you can use rather than

selecting the command from the menu. As you become more familiar with

Word, you will find that keyboard shortcuts can save you a lot of time.

1. Click a menu name on the menu bar to display a list of commands.

2. If necessary, click the double-headed arrow to expand the menu and

display more commands, or wait a few seconds until the expanded list

of commands appears.

3. Choose the command you want in the menu, or if a submenu is avail-

able, point to the arrow to the right of the menu command and then

click a command.

Choose a Command Using a Toolbar Button
Toolbar buttons behave just like menu commands. To choose a function you

want to perform, point to the toolbar button and click your mouse. You can

view all of the toolbar buttons and options by clicking the Toolbar Options 

drop-down arrow at the end of the toolbar. When you click a button from

this submenu, the button will move to the visible portion of the toolbar.
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NOTE You can manually select which buttons appear on the toolbar. The first time you access a
menu, certain commands and buttons appear by default. As you select other menu com-
mands or toolbar buttons,Word promotes the commands that you access the most frequently
to the short menu and shared toolbar.

Creating a New Document
There are several ways of creating new documents: using the New command

on the File menu, the New Blank Document button on the Standard toolbar,

and using the New Document task pane. Task panes are groupings of related

commands that Word displays to the right of the main document window.

Create a New Document 
1. Choose File ➢ New. The New Document task pane opens.

TIP You can also choose View ➢ Task Pane to open the task pane.

2. Click Blank Document. Word opens a blank document.

Creating a New Document

Task pane
An expanded display area to
the right of the main docu-
ment window that houses sev-
eral selected groups of related
commands and wizards.
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WARNING If the task pane displays something other than the New Document task pane, click the drop-
down arrow on the title bar of the task pane, and then click New Document.

TIP To create a new document quickly using a toolbar button, click the New Blank Document but-
ton on the Standard toolbar.Word opens a blank document.

Entering Text
To begin entering text into your newly created document, click in the main doc-

ument window and begin typing. If you decide to go back and enter text in the

middle of a paragraph you have already typed, click where you want the new

text to begin, and begin typing. The insertion point flashes at the point you

select. After you add your text, you can click anywhere in the document to

resume typing.

TIP You can move quickly to the beginning or end of your document. Hold down the Ctrl+Home
keys on the keyboard to quickly return the insertion point to the beginning of the document,
or hold down the Ctrl+End keys to move the insertion point to the end of the document.

Selecting Text
The first step in working with text is to select, or highlight, the text you want.

Once you’ve selected it, you can copy, move, format, and delete words, sen-

tences, and paragraphs. When you finish with or decide not to use a selection,

you can click anywhere in the document to deselect the text.

Select Text
1. Position the pointer in the word, paragraph, line, or part of the docu-

ment you want to select.

2. Choose the method that accomplishes the task you want to complete

in the easiest way.
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To Select So This

A single word Double-click the word.

A single paragraph Triple-click a word within the paragraph.

A single line Click in the left margin next to the line.

A sentence Hold the Ctrl key, and then click anywhere in the sentence.

Any part of a document Click at the beginning of the text you want to select, and then 
drag to the end of the selection you want to select.

A large section Click at the beginning of the text you want to select, and then
press and hold the Shift key while you click at the end of the text 

you want to select.

A vertical section Hold the Alt key, and then drag the selection you want to select.

The entire document Triple-click in the left margin.

Copying and Pasting Text
You can copy and paste text from one document to another. You can copy the

text you want to use to the Office Clipboard, close the document, and then

paste the text into one or more documents. 

NOTE Copying text does not disturb the original placement of the text in the source document (the
document that you are copying from). Cutting text removes it from the current document to
the Clipboard, where you can paste it back into the same document at another location, or
into a different document altogether.

Copying and Pasting Text
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Word stores each block of copied or cut text on the Office Clipboard. After you

have placed two blocks on the Clipboard, the Clipboard task pane opens. You

can directly select blocks from the Clipboard task pane and insert them into the

document using either menu commands or keyboard shortcuts.

Copy and Paste Text in a Document
1. In the document you are copying from, click and drag to highlight the

block of text you want to copy.

2. Click the Copy button on the Standard toolbar or press the Ctrl+C

keys on the keyboard.

3. To open the Clipboard task pane, choose Edit ➢ Office Clipboard.

4. Click the location where you want to insert the text to position the

insertion point.

5. Click the Paste button on the Standard toolbar, click an item in

the Clipboard task pane, or press the Ctrl+V keys on the keyboard.

Word pastes the text.

After you paste an item, the Paste Options button appears next to the item

in the document. You can click the Paste Options button to display a list of
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options on the shortcut menu. This button, known as a smart tag, allows you to

immediately adjust how information is pasted or how automatic changes occur.

TIP To turn on or off Paste Options, choose Tools ➢ Options, click the Edit tab, click the Show
Paste Options Buttons check box to select or clear it, and then click the OK button.

NOTE You can also perform both cut and paste and copy and paste operations using the Cut, Copy,
and Paste commands on the Edit menu. The Cut and Copy commands are grayed out and
unavailable until you highlight text inside the document window.

Viewing a Document
By default, Word displays each new document in Normal view, the equivalent

of a single, long piece of “paper,” artificially divided into pages by perforation

marks. This view is fine for composition, but quite inadequate for editing or

previewing your work prior to printing or other publication. 

Viewing a Document

15

4005c01.qxd  7/6/01  2:06 PM  Page 15



Web Layout view displays the document as it would appear on the Web. You

can save documents as HTML code to make Web content creation easy (see the

Saving Files in Different Formats topic later in this chapter).

Print Layout view places a gray gap between each page to clearly delineate

where each actual page break occurs. This view is best for previewing your

work before printing, and it works well with the Zoom feature to display multi-

ple pages of the same document simultaneously onscreen. To move between
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pages in this view, click the page to move the insertion point. Zoom in again to

actually perform your edits.

Outline view is used to make it easier to manage editing for long documents.

When you shift to Outline view, Word automatically tags each of the headings

of your document and displays them in outline form.

You will notice that every heading in Outline view has a clickable plus sign next

to it. Double-click the plus sign to collapse all of the text under a given heading.

Double-click the plus sign again to expand the text. Neither operation changes

the contents of the document under the heading. You can drag a plus sign to

Viewing a Document
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move the heading and all of its associated text (whether expanded or collapsed)

as a block to another location in the document.

Change Document Views
1. Choose View ➢ click the view option you want to use, or click a Docu-

ment view button in the lower-left corner of the Word window.

Making Corrections 

Everyone changes their mind at some point,especially when creating or revising a document.You can use the Undo button on
the Standard toolbar to reverse your most recent action, such as typing a word, formatting a paragraph, or creating a chart. If
you want to reverse consecutive actions,you can use the Undo button drop-down arrow.If you change your mind,you can just
as easily click the Redo button to restore the action you reversed. If you want to restore consecutive actions, you can use the
Redo button drop-down arrow.

Chapter 1 • Getting Started with Word
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Saving a Document
When you save a document that you have created, you need to give it an

appropriate and hopefully, memorable name. When you first begin using

Word, this is much less important than later, when you have hundreds or even

thousands of documents on your system. You must also specify where you

want to store the document. Setting up a well-organized system of appropri-

ately named folders to store your documents will save you a great deal of time

and effort later.

If you want to rename the file, or save it in a different location, use the Save As

command on the File menu. To retain older versions of a document as you

update it, use the Save As command and give each version a new name, such

as customerletter1, customerletter2 and so forth. Using Save As, you can also

save a file in different formats.

NOTE Word saves files to a default location on your hard drive (C:\My Documents\) or to a network
drive unless you change the default settings. To change the default file location of where
Word saves files, choose Tools ➢ Options, click the File Locations tab, and then click Modify to
specify a new location.

Be sure to save your work frequently. When you use the Save command on the

File menu, or the Save button on the Formatting toolbar, the document is

saved with its current name in the default location.

Save a Document
1. Click the Save button on the Standard toolbar or choose File ➢

Save. When you save an untitled document, the Save As dialog box

opens.

2. In the File Name box, type the new file name.

3. Click the Save In drop-down arrow , and then select a drive or

folder location where you want to save the document.

4. Click the Save button.

Saving a Document
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Save a Document with a Different Name
1. Choose File ➢ Save As. The Save As dialog box opens.

2. In the File Name box, type the new file name.

3. Click the Save In drop-down arrow , and then select a drive or

folder location where you want to save the document.

4. If you want to change the type of file, click the Save As Type drop-

down arrow , and then click the file type you want to use.

5. Click the Save button.

TIP You can create a new folder in the Save As and Open dialog boxes. Click the Create New Folder
button, type the name of the folder in the Name box, and then click the OK button.

Getting Help
Word provides several options when you need help performing a task. You can

use the Help menu or the Ask a Question text box on the Menu bar. You can

also use the Office Assistant. The Office Assistant is an animated Help feature.

You can ask the Office Assistant how to accomplish a task or to learn helpful

information about Word functions.
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An animated Help feature that
displays helpful tips while you
are working in Word.
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Get Help Using the Help Menu
1. Choose Help ➢ Microsoft Word Help. The Office Assistant opens.

TIP You can also access Help at any time by pressing F1 or clicking the Office Assistant.

2. Type your question in the text box, and then click the Search button.

NOTE The appearance of the dialog box that accompanies the Office Assistant changes over time. It
will always reflect the last topics that you accessed by default. Type your question and the
topics displayed will change.

Get Help Using the Ask a Question Box
1. On the Menu bar, click in the Ask A Question text box.

2. Type your question.

3. Press the Enter key on the keyboard to display a list of help topics

related to your question.

4. Click a topic to view it.

Getting Help
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Show or Hide the Office Assistant
1. Choose Help➢ Show The Office Assistant. The Office Assistant is

turned on.

2. To turn off the Office Assistant, choose Help ➢ Hide The Office

Assistant, or right-click the Office Assistant, and then click Hide.

TIP Office Assistant provides interactive help. If you see a Show Me link in Help, click the link to
display a demonstration of how to perform the task.

Exiting Word
When you finish working on a document, you can close it and open another

document, or close it and quit Word. To protect your files, always quit Word

before turning off your computer. To close your document and exit Word:

1. Choose File ➢ Close.

NOTE If you have made any changes to the document since last saving it, you will be prompted to
save the document before closing it.

2. Click the Yes button to save any document changes; click the No

button to close the document without saving any changes; or click the

Cancel button to return to the document without closing it.

TIP If you have multiple documents open in a single Word window, when you choose File ➢ Exit,
Word will prompt you to save the changes for each document before Word closes.
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